Model not solving
#1
Hello Antti,

I have a problem that my model is not getting solved. It is running for a long time and never gets solved. I tried improving the scaling of the model, but still the problem persists. 

Could you please have a look? I have attached the .DD and .Run files. Also, I have attached the whole model with this post. Due to file size restrictions, the scenario and subRES files are separately attached. I suspect the problem is with the subRES files (file names starting with 'Decentralized' and 'Centralized'), because the problem starting after I made changes in these files.

Thanks & Regards
Abi Afthab


Attached Files
.zip   SuppXLS.zip (Size: 1.89 MB / Downloads: 4)
.zip   subRES files.zip (Size: 3.35 MB / Downloads: 4)
.zip   BE_POWER_V9 - Copy.zip (Size: 6.6 MB / Downloads: 3)
.zip   DD and run files.zip (Size: 468.36 KB / Downloads: 1)
Reply


Messages In This Thread
Model not solving - by MohammedAbiAfthab - 25-06-2019, 05:54 PM
RE: Model not solving - by Antti-L - 26-06-2019, 08:05 PM
RE: Model not solving - by MohammedAbiAfthab - 26-06-2019, 08:30 PM
RE: Model not solving - by MohammedAbiAfthab - 27-06-2019, 12:35 AM
RE: Model not solving - by MohammedAbiAfthab - 27-06-2019, 04:54 AM
RE: Model not solving - by Antti-L - 27-06-2019, 06:17 PM
RE: Model not solving - by MohammedAbiAfthab - 27-06-2019, 06:38 PM
RE: Model not solving - by MohammedAbiAfthab - 28-06-2019, 07:32 PM
RE: Model not solving - by Antti-L - 29-06-2019, 11:46 PM
RE: Model not solving - by MohammedAbiAfthab - 30-06-2019, 01:11 AM
RE: Model not solving - by Antti-L - 30-06-2019, 05:03 AM
RE: Model not solving - by MohammedAbiAfthab - 30-06-2019, 05:13 AM
RE: Model not solving - by MohammedAbiAfthab - 30-06-2019, 01:08 PM
RE: Model not solving - by MohammedAbiAfthab - 27-06-2019, 06:53 PM
RE: Model not solving - by Antti-L - 29-06-2019, 10:18 PM
RE: Model not solving - by Antti-L - 30-06-2019, 06:38 PM
RE: Model not solving - by MohammedAbiAfthab - 01-07-2019, 03:24 PM
RE: Model not solving - by MohammedAbiAfthab - 01-07-2019, 06:20 PM
RE: Model not solving - by MohammedAbiAfthab - 04-07-2019, 12:14 PM
RE: Model not solving - by MohammedAbiAfthab - 07-07-2019, 12:46 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)